Um die E-Commerce Plugins im WordPress verwenden zu können, müssen folgende Voraussetzungen erfüllt sein:

  • Sie haben die CSB Warenwirtschaft Version mit S2
  • CSB Revisionsnummer ist höher als 16136

So finden Sie Ihre CSB S2 Revisionsnummer: